inject_assets_builder 1.0.0+1
inject_assets_builder: ^1.0.0+1

Dart native
Flutter Android iOS

A builder that makes it possible for a package to access files from packages depending on it.

Stable versions of inject_assets_builder

Version Uploaded Documentation Archive
1.0.0+1 Nov 8, 2018 Go to the documentation of inject_assets_builder 1.0.0+1 Download inject_assets_builder 1.0.0+1 archive
1.0.0 Nov 8, 2018 Go to the documentation of inject_assets_builder 1.0.0 Download inject_assets_builder 1.0.0 archive
0
likes
80
pub points
0%
popularity

A builder that makes it possible for a package to access files from packages depending on it.

Repository (GitHub)
View/report issues

Documentation

API reference

Uploader

philippschiffmann93@gmail.com

License

MIT (LICENSE)

Dependencies

build, build_config, meta

More

Packages that depend on inject_assets_builder