imonke 0.1.1
imonke: ^0.1.1 copied to clipboard

A starting point for Dart libraries or applications.

Stable versions of imonke

VersionMin Dart SDKUploadedDocumentationArchive
0.1.12.8Aug 23, 2020Go to the documentation of imonke 0.1.1Download imonke 0.1.1 archive
0.1.02.8Aug 13, 2020Go to the documentation of imonke 0.1.0Download imonke 0.1.0 archive
0
likes
70
pub points
0%
popularity

A starting point for Dart libraries or applications.

Repository (missing)
View/report issues

License

AGPL-3.0 (LICENSE)

Dependencies

http

More

Packages that depend on imonke