imonke 0.1.1
imonke: ^0.1.1 copied to clipboard

A starting point for Dart libraries or applications.

iMonke Dart #

A dart library for interfacing with the iMonke API

Config #

Currently, there is no public iMonke. For that reason, it is up to you to host an instance and set a url to it in your environment

$ export IMONKE_API=http://localhost
0
likes
70
pub points
0%
popularity

A starting point for Dart libraries or applications.

Repository (GitHub)
View/report issues

License

AGPL 3.0 (LICENSE)

Dependencies

http

More

Packages that depend on imonke