image_compare 1.1.2 icon indicating copy to clipboard operation
image_compare: ^1.1.2 copied to clipboard

Dart package for image comparison. Compare images for difference using a variety of algorithms.

Stable versions of image_compare

VersionMin Dart SDKUploadedDocumentationArchive
1.1.2Null safety2.122 months agoGo to the documentation of image_compare 1.1.2Download image_compare 1.1.2 archive
1.1.1Null safety2.127 months agoGo to the documentation of image_compare 1.1.1Download image_compare 1.1.1 archive
1.1.0Null safety2.127 months agoGo to the documentation of image_compare 1.1.0Download image_compare 1.1.0 archive
1.0.0Null safety2.127 months agoGo to the documentation of image_compare 1.0.0Download image_compare 1.0.0 archive
21
likes
120
pub points
79%
popularity

Dart package for image comparison. Compare images for difference using a variety of algorithms.

Repository (GitHub)
View/report issues

Documentation

API reference

License

BSD-3-Clause (LICENSE)

Dependencies

image, universal_io

More

Packages that depend on image_compare