html5_dnd 0.3.6+2

Dart 2 incompatible

HTML5 Drag and Drop (not maintained any more)

Stable versions of html5_dnd

Version Uploaded Documentation Archive
0.3.6+2 Mar 4, 2015 Go to the documentation of html5_dnd 0.3.6+2 Download html5_dnd 0.3.6+2 archive
0.3.6+1 Mar 4, 2015 Go to the documentation of html5_dnd 0.3.6+1 Download html5_dnd 0.3.6+1 archive
0.3.6 Jul 17, 2014 Go to the documentation of html5_dnd 0.3.6 Download html5_dnd 0.3.6 archive
0.3.5 Nov 11, 2013 Go to the documentation of html5_dnd 0.3.5 Download html5_dnd 0.3.5 archive
0.3.4 Oct 8, 2013 Go to the documentation of html5_dnd 0.3.4 Download html5_dnd 0.3.4 archive
0.3.3 Jul 9, 2013 Go to the documentation of html5_dnd 0.3.3 Download html5_dnd 0.3.3 archive
0.3.2 Jun 28, 2013 Go to the documentation of html5_dnd 0.3.2 Download html5_dnd 0.3.2 archive
0.3.1 Jun 26, 2013 Go to the documentation of html5_dnd 0.3.1 Download html5_dnd 0.3.1 archive
0.3.0 Jun 25, 2013 Go to the documentation of html5_dnd 0.3.0 Download html5_dnd 0.3.0 archive
0.2.1 Jun 17, 2013 Go to the documentation of html5_dnd 0.2.1 Download html5_dnd 0.2.1 archive
0.2.0 Jun 10, 2013 Go to the documentation of html5_dnd 0.2.0 Download html5_dnd 0.2.0 archive
0.1.0 Jun 5, 2013 Go to the documentation of html5_dnd 0.1.0 Download html5_dnd 0.1.0 archive