helpful_extensions 0.5.1 copy "helpful_extensions: ^0.5.1" to clipboard
helpful_extensions: ^0.5.1 copied to clipboard

A Dart Package which provides Extensions for different Objects

Github: https://github.com/Jules-Media/Helpful_Extensions
Pub.dev: https://pub.dev/packages/helpful_extensions

Features #

This Package comes with a lot of helpful extensions for the default Dart / Flutter Objects.

Getting started #

Just download this Package. You don't have to initialize anything

Additional information #

© Julian Schumacher 2022
Published under the Jules Media Organization

1
likes
160
pub points
4%
popularity

Publisher

verified publisherjulianschumacher.dev

A Dart Package which provides Extensions for different Objects

Repository (GitHub)
View/report issues

Documentation

API reference

License

Apache-2.0 (license)

Dependencies

flutter

More

Packages that depend on helpful_extensions