hbsegmented_control 0.0.1
hbsegmented_control: ^0.0.1

Flutter Android iOS web

我的第一个pub包

Use this package as a library

1. Depend on it

Add this to your package's pubspec.yaml file:

dependencies:
  hbsegmented_control: ^0.0.1

2. Install it

You can install packages from the command line:

with Flutter:

$ flutter pub get

Alternatively, your editor might support flutter pub get. Check the docs for your editor to learn more.

3. Import it

Now in your Dart code, you can use:

import 'package:hbsegmented_control/hbsegmented_control.dart';
0
likes
70
pub points
27%
popularity

我的第一个pub包

Homepage

Documentation

API reference

Uploader

412625278@qq.com

License

unknown (LICENSE)

Dependencies

flutter

More

Packages that depend on hbsegmented_control