harmony_sdk 0.0.7
harmony_sdk: ^0.0.7 copied to clipboard

An idiomatic dart SDK for the Harmony chat protocol, allowing one to write clients, bots, and other things speaking it.

Harmony Dart SDK #

A Dart SDK for the Harmony chat protocol.

1
likes
40
pub points
6%
popularity

An idiomatic dart SDK for the Harmony chat protocol, allowing one to write clients, bots, and other things speaking it.

Repository (GitHub)
View/report issues

Documentation

API reference

Uploaders

uhhadd@gmail.com
nelex111@gmail.com

License

MIT (LICENSE)

Dependencies

async, fixnum, http, protobuf, tuple

More

Packages that depend on harmony_sdk