google_ml_vision 0.0.1 copy "google_ml_vision: ^0.0.1" to clipboard
google_ml_vision: ^0.0.1 copied to clipboard

outdated

Flutter plugin for Google machine learning vision services.

123
likes
pending
pub points
91%
popularity

This package version is not analyzed. Check the latest stable version for its analysis.

Check the analysis log for details.

123
likes
0
pub points
91%
popularity

Publisher

unverified uploader

Flutter plugin for Google machine learning vision services.

Repository (GitHub)
View/report issues

License

unknown (LICENSE)

Dependencies

flutter

More

Packages that depend on google_ml_vision