google_maps_util 0.0.3

Flutter Android iOS

Helper Class Regarding PolyLine in google_maps_flutter

[0.0.1] - 30/06/2019 #

  • Include method to converts overview_polyline points from Google Directions Api to Array of PolyLine in Flutter

[0.0.2] - 30/06/2019 #

*Updated Usage

[0.0.3] - 06/07/2019 #

*Updated Example

0
likes
70
pub points
69%
popularity

Helper Class Regarding PolyLine in google_maps_flutter

Repository (GitHub)
View/report issues

Documentation

API reference

Uploader

kjchuri95@gmail.com

License

MIT (LICENSE)

Dependencies

flutter, google_maps_flutter

More

Packages that depend on google_maps_util