gits_extension 0.1.1 copy "gits_extension: ^0.1.1" to clipboard
gits_extension: ^0.1.1 copied to clipboard

Superpowers for Dart. Collection of useful static extension methods.

Stable versions of gits_extension

VersionMin Dart SDKUploadedDocumentationArchive
0.1.1Null safety2.176 months agoGo to the documentation of gits_extension 0.1.1Download gits_extension 0.1.1 archive
0.1.0Null safety2.1713 months agoGo to the documentation of gits_extension 0.1.0Download gits_extension 0.1.0 archive
0.0.5Null safety2.1715 months agoDownload gits_extension 0.0.5 archive
0.0.4Null safety2.1721 months agoDownload gits_extension 0.0.4 archive
0.0.3Null safety2.1722 months agoDownload gits_extension 0.0.3 archive
0.0.2Null safety2.172 years agoDownload gits_extension 0.0.2 archive
0.0.1Null safety2.172 years agoDownload gits_extension 0.0.1 archive
3
likes
160
pub points
54%
popularity

Publisher

verified publishergits.id

Superpowers for Dart. Collection of useful static extension methods.

Homepage
Repository (GitHub)
View/report issues

Documentation

API reference

License

BSD-3-Clause (license)

Dependencies

flutter, time

More

Packages that depend on gits_extension