geopointer 0.0.2 copy "geopointer: ^0.0.2" to clipboard
geopointer: ^0.0.2 copied to clipboard

A lightweight flutter library for common latitude and longitude calculation..

Stable versions of geopointer

VersionMin Dart SDKUploadedDocumentationArchive
0.0.2Null safety2.122 years agoGo to the documentation of geopointer 0.0.2Download geopointer 0.0.2 archive
0.0.1Null safety2.122 years agoGo to the documentation of geopointer 0.0.1Download geopointer 0.0.1 archive
1
likes
120
pub points
12%
popularity

Publisher

unverified uploader

A lightweight flutter library for common latitude and longitude calculation..

Documentation

API reference

License

Apache-2.0 (LICENSE)

Dependencies

flutter, intl, logging

More

Packages that depend on geopointer