frameit_chrome 1.0.0
frameit_chrome: ^1.0.0

Dart

Embed app store and play store screenshots in device frames. Drop in replacement for fastlane frameit.

Use this package as an executable

1. Install it

You can install the package from the command line:

$ pub global activate frameit_chrome

2. Use it

The package has the following executables:

$ frameit_chrome
0
likes
90
pub points
0%
popularity

Embed app store and play store screenshots in device frames. Drop in replacement for fastlane frameit.

Repository (GitHub)
View/report issues

Documentation

API reference

Uploader

herbert@poul.at

License

MIT (LICENSE)

Dependencies

archive, args, image, json_annotation, logging, logging_appenders, meta, path, quiver, supercharged_dart, yaml

More

Packages that depend on frameit_chrome