fontgraphy 1.0.1
fontgraphy: ^1.0.1 copied to clipboard

A package to include fonts from fontgraphy.ir in your Flutter app.

Stable versions of fontgraphy

Version Min Dart SDK Uploaded Documentation Archive
1.0.1 2.3 Apr 23, 2020 Go to the documentation of fontgraphy 1.0.1 Download fontgraphy 1.0.1 archive
1.0.0 2.3 Apr 23, 2020 Go to the documentation of fontgraphy 1.0.0 Download fontgraphy 1.0.0 archive
0
likes
80
pub points
0%
popularity

A package to include fonts from fontgraphy.ir in your Flutter app.

Repository (GitHub)
View/report issues

Documentation

API reference

Uploader

sahandevs@gmail.com

License

Apache 2.0 (LICENSE)

Dependencies

crypto, flutter, http, path_provider, pedantic

More

Packages that depend on fontgraphy