flutter_systray 0.4.0
flutter_systray: ^0.4.0 copied to clipboard

A new flutter plugin project.

Use this package as a library

Depend on it

Run this command:

With Flutter:

 $ flutter pub add flutter_systray

This will add a line like this to your package's pubspec.yaml (and run an implicit dart pub get):


dependencies:
  flutter_systray: ^0.4.0

Alternatively, your editor might support flutter pub get. Check the docs for your editor to learn more.

Import it

Now in your Dart code, you can use:

import 'package:flutter_systray/flutter_systray.dart';
10
likes
60
pub points
65%
popularity

Publisher

Unknown

A new flutter plugin project.

Repository (GitHub)
View/report issues

Documentation

API reference

License

MIT (LICENSE)

Dependencies

flutter

More

Packages that depend on flutter_systray