flutter_stripe 1.0.0

Dart 2 incompatible

DELETE

example/lib/main.dart

import 'dart:async';

import 'package:flutter/material.dart';
import 'package:flutter_stripe/flutter_stripe.dart';

void main() => runApp(HomeWidget());

class HomeWidget extends StatelessWidget {
  @override
  Widget build(BuildContext context) {
    return Text("DELETED");
  }
}