flutter_maps 0.1.0
flutter_maps: ^0.1.0 copied to clipboard

Native maps for Flutter, embedded as a native view using the PlatformView API.

Stable versions of flutter_maps

Version Min Dart SDK Uploaded Documentation Archive
0.1.0 2.1 Mar 14, 2019 Go to the documentation of flutter_maps 0.1.0 Download flutter_maps 0.1.0 archive
5
likes
85
pub points
59%
popularity

Native maps for Flutter, embedded as a native view using the PlatformView API.

Repository (GitHub)
View/report issues

Documentation

API reference

Uploader

linus@folkdatorn.se

License

MIT (LICENSE)

Dependencies

flutter

More

Packages that depend on flutter_maps