flutter_lints 1.0.0-dev.0
flutter_lints: ^1.0.0-dev.0 copied to clipboard

Recommended lints for Flutter apps, packages, and plugins.

1.0.0-dev.0 #

  • Initial pre-release
359
likes
110
pub points
99%
popularity

Publisher

flutter.dev

Recommended lints for Flutter apps, packages, and plugins.

Homepage
Repository (GitHub)
View/report issues

Documentation

API reference

License

BSD-3-Clause (LICENSE)

Dependencies

lints

More

Packages that depend on flutter_lints