flutter_h5pay 0.1.0
flutter_h5pay: ^0.1.0 copied to clipboard

A flutter plugin for h5pay(support WeChat and Alipay).

Stable versions of flutter_h5pay

Version Min Dart SDK Uploaded Documentation Archive
0.1.0 2.1 Nov 2, 2019 Go to the documentation of flutter_h5pay 0.1.0 Download flutter_h5pay 0.1.0 archive
0
likes
80
pub points
30%
popularity

A flutter plugin for h5pay(support WeChat and Alipay).

Repository (GitHub)
View/report issues

Documentation

API reference

Uploader

shingohujk@gmail.com

License

Apache 2.0 (LICENSE)

Dependencies

flutter, url_launcher, webview_flutter

More

Packages that depend on flutter_h5pay