flutter_encrypt 1.0.8
flutter_encrypt: ^1.0.8 copied to clipboard

Flutter Android iOS

A new flutter plugin project for DES encrypt.

1.0.0 #

  • DES加密(android)

1.0.1 #

  • DES加密(ios)

1.0.2 #

  • 修复ios加密bug

1.0.3 #

  • 修复ios加密bug

1.0.4 #

  • 修复ios加密bug

1.0.5 #

  • 修复ios加密bug

1.0.6 #

  • 修复ios加密bug

1.0.7 #

  • 修复ios加密bug

1.0.8 #

  • 修复ios加密bug
1
likes
75
pub points
24%
popularity

A new flutter plugin project for DES encrypt.

Repository (GitHub)
View/report issues

Documentation

API reference

Uploader

danchun963@gmail.com

License

MIT (LICENSE)

Dependencies

flutter

More

Packages that depend on flutter_encrypt