flutter_code_scanner 0.0.1+4 copy "flutter_code_scanner: ^0.0.1+4" to clipboard
flutter_code_scanner: ^0.0.1+4 copied to clipboard

QR code scanner that can be embedded inside flutter. It can be use on Android, IOS, Web.

0.0.1# #

0.0.1(dev+1) #

Change flutter version

0.0.1(dev+2) #

Adding plateforms web and desktop

0.0.1(dev+3) #

Resolve plugin class errors

0.0.1(dev+4) #

Adding scan using AI by MLKit

7
likes
110
pub points
48%
popularity

Publisher

unverified uploader

QR code scanner that can be embedded inside flutter. It can be use on Android, IOS, Web.

Repository (GitHub)
View/report issues

Documentation

API reference

License

MIT (LICENSE)

Dependencies

flutter, flutter_test, flutter_web_plugins, js, mobile_scanner, plugin_platform_interface

More

Packages that depend on flutter_code_scanner