flutter_bazaar 0.0.2
flutter_bazaar: ^0.0.2 copied to clipboard

CafeBazaar APIs (In-App Purchase, Intents, UpdateChecker, LoginChecker) in flutter, works only in Android platform

Stable versions of flutter_bazaar

Version Min Dart SDK Uploaded Documentation Archive
0.0.2 2.7 Aug 19, 2020 Go to the documentation of flutter_bazaar 0.0.2 Download flutter_bazaar 0.0.2 archive
0.0.1 2.7 Aug 19, 2020 Go to the documentation of flutter_bazaar 0.0.1 Download flutter_bazaar 0.0.1 archive
3
likes
90
pub points
39%
popularity

Publisher

davoood.ir

CafeBazaar APIs (In-App Purchase, Intents, UpdateChecker, LoginChecker) in flutter, works only in Android platform

Repository (GitHub)
View/report issues

Documentation

API reference

License

BSD (LICENSE)

Dependencies

flutter

More

Packages that depend on flutter_bazaar