flutter_bazaar 0.0.2
flutter_bazaar: ^0.0.2 copied to clipboard

Flutter Android

CafeBazaar APIs (In-App Purchase, Intents, UpdateChecker, LoginChecker) in flutter, works only in Android platform

0.0.2 #

  • some fix for increase pub.dev scores

0.0.1 #

  • initial release.
3
likes
90
pub points
45%
popularity

Publisher

davoood.ir

CafeBazaar APIs (In-App Purchase, Intents, UpdateChecker, LoginChecker) in flutter, works only in Android platform

Repository (GitHub)
View/report issues

Documentation

API reference

License

BSD (LICENSE)

Dependencies

flutter

More

Packages that depend on flutter_bazaar