flutter_alibc 0.0.15

Flutter Android iOS

flutter_alibc,flutter版本的阿里百川,android V4.0.0.8 ios V4.0.1。更新日期:2020-4-13

Use this package as a library

1. Depend on it

Add this to your package's pubspec.yaml file:

dependencies:
  flutter_alibc: ^0.0.15

2. Install it

You can install packages from the command line:

with Flutter:

$ flutter pub get

Alternatively, your editor might support flutter pub get. Check the docs for your editor to learn more.

3. Import it

Now in your Dart code, you can use:

import 'package:flutter_alibc/flutter_alibc.dart';
2
likes
65
pub points
49%
popularity

flutter_alibc,flutter版本的阿里百川,android V4.0.0.8 ios V4.0.1。更新日期:2020-4-13

Repository (GitHub)
View/report issues

Documentation

API reference

Uploaders

wuxinggggg@gmail.com
wangxin983598009@gmail.com

License

MIT (LICENSE)

Dependencies

flutter

More

Packages that depend on flutter_alibc