flutter_aepedgeidentity 4.0.2 copy "flutter_aepedgeidentity: ^4.0.2" to clipboard
flutter_aepedgeidentity: ^4.0.2 copied to clipboard

Official Adobe Experience Platform support for Flutter apps. The Experience Platform Edge Identity extension enables handling of user identity data from a mobile app when using the Adobe Experience Pl [...]

Stable versions of flutter_aepedgeidentity

VersionMin Dart SDKUploadedDocumentationArchive
4.0.2Null safety2.1216 days agoGo to the documentation of flutter_aepedgeidentity 4.0.2Download flutter_aepedgeidentity 4.0.2 archive
4.0.1Null safety2.1236 days agoGo to the documentation of flutter_aepedgeidentity 4.0.1Download flutter_aepedgeidentity 4.0.1 archive
4.0.0Null safety2.1244 days agoDownload flutter_aepedgeidentity 4.0.0 archive
3.0.0Null safety2.1211 months agoGo to the documentation of flutter_aepedgeidentity 3.0.0Download flutter_aepedgeidentity 3.0.0 archive
2.0.0Null safety2.1215 months agoGo to the documentation of flutter_aepedgeidentity 2.0.0Download flutter_aepedgeidentity 2.0.0 archive
1.0.0Null safety2.1219 months agoGo to the documentation of flutter_aepedgeidentity 1.0.0Download flutter_aepedgeidentity 1.0.0 archive
0
likes
110
pub points
93%
popularity

Publisher

verified publisheradobe.com

Official Adobe Experience Platform support for Flutter apps. The Experience Platform Edge Identity extension enables handling of user identity data from a mobile app when using the Adobe Experience Platform SDK and the Edge Network extension.

Homepage
Repository (GitHub)
View/report issues
Contributing

Documentation

API reference

License

Apache-2.0 (LICENSE)

Dependencies

flutter, flutter_aepcore

More

Packages that depend on flutter_aepedgeidentity