fluent_assertions 0.4.0 icon indicating copy to clipboard operation
fluent_assertions: ^0.4.0 copied to clipboard

Fluent Assertions library written in Dart.

Stable versions of fluent_assertions

VersionMin Dart SDKUploadedDocumentationArchive
0.4.0Null safety2.1214 months agoGo to the documentation of fluent_assertions 0.4.0Download fluent_assertions 0.4.0 archive
0.3.0Null safety2.1215 months agoGo to the documentation of fluent_assertions 0.3.0Download fluent_assertions 0.3.0 archive
0.2.02.62 years agoGo to the documentation of fluent_assertions 0.2.0Download fluent_assertions 0.2.0 archive
0.1.02.62 years agoGo to the documentation of fluent_assertions 0.1.0Download fluent_assertions 0.1.0 archive
3
likes
120
pub points
64%
popularity

Publisher

verified publisher iconklisiewicz.dev

Fluent Assertions library written in Dart.

Homepage

Documentation

API reference

License

Icon for licenses.MIT (LICENSE)

Dependencies

test

More

Packages that depend on fluent_assertions