firestore_interop 0.0.1

Dart 2 incompatible

Dart facade for Cloud Firestore NodeJS client library.

0
likes
awaiting
pub points
0 %
popularity

The package version is not analyzed, because it does not support Dart 2. Until this is resolved, the package will receive a health and maintenance score of 0.

0
likes
0
pub points
0%
popularity

Dart facade for Cloud Firestore NodeJS client library.

Homepage

Uploader

anatoly.pulyaevskiy@gmail.com

More

Packages that depend on firestore_interop