fb_firestore 1.0.0
fb_firestore: ^1.0.0 copied to clipboard

discontinued

A Flutter project to use Firebase Cloud Firestore on Mobile and Web

0
likes
awaiting
pub points
22 %
popularity

This package is not analyzed, because it is discontinued.

0
likes
0
pub points
22%
popularity

Suggested replacement

cloud_firestore

A Flutter project to use Firebase Cloud Firestore on Mobile and Web

Homepage
Repository (GitHub)
View/report issues

Documentation

API reference

Uploader

rody.davis.jr@gmail.com

Dependencies

cloud_firestore, firebase, flutter

More

Packages that depend on fb_firestore