esense_flutter 0.6.1 icon indicating copy to clipboard operation
esense_flutter: ^0.6.1 copied to clipboard

The eSense Flutter Plugin supporting the eSense earable computing devices from Nokia Bell Labs, Cambridge.

Stable versions of esense_flutter

VersionMin Dart SDKUploadedDocumentationArchive
0.6.1Null safety2.122 months agoGo to the documentation of esense_flutter 0.6.1Download esense_flutter 0.6.1 archive
0.6.0Null safety2.122 months agoGo to the documentation of esense_flutter 0.6.0Download esense_flutter 0.6.0 archive
0.5.0Null safety2.122 months agoGo to the documentation of esense_flutter 0.5.0Download esense_flutter 0.5.0 archive
0.4.3Null safety2.129 months agoGo to the documentation of esense_flutter 0.4.3Download esense_flutter 0.4.3 archive
0.4.2Null safety2.129 months agoGo to the documentation of esense_flutter 0.4.2Download esense_flutter 0.4.2 archive
0.4.1Null safety2.129 months agoGo to the documentation of esense_flutter 0.4.1Download esense_flutter 0.4.1 archive
0.4.0Null safety2.1210 months agoGo to the documentation of esense_flutter 0.4.0Download esense_flutter 0.4.0 archive
0.3.02.716 months agoGo to the documentation of esense_flutter 0.3.0Download esense_flutter 0.3.0 archive
0.2.12.12 years agoGo to the documentation of esense_flutter 0.2.1Download esense_flutter 0.2.1 archive
0.2.0+22.12 years agoGo to the documentation of esense_flutter 0.2.0+2Download esense_flutter 0.2.0+2 archive
0.2.0+12.12 years agoGo to the documentation of esense_flutter 0.2.0+1Download esense_flutter 0.2.0+1 archive
0.2.02.12 years agoGo to the documentation of esense_flutter 0.2.0Download esense_flutter 0.2.0 archive
3
likes
130
pub points
56%
popularity

Publisher

verified publisher iconcachet.dk

The eSense Flutter Plugin supporting the eSense earable computing devices from Nokia Bell Labs, Cambridge.

Homepage
Repository (GitHub)
View/report issues

Documentation

API reference

License

MIT (LICENSE)

Dependencies

flutter

More

Packages that depend on esense_flutter