elevated_ticket_widget 0.0.4 copy "elevated_ticket_widget: ^0.0.4" to clipboard
elevated_ticket_widget: ^0.0.4 copied to clipboard

A Flutter package which will help you to generate ticket shaped widget with elevation, highly customizable and flexible.

Stable versions of elevated_ticket_widget

VersionMin Dart SDKUploadedDocumentationArchive
0.0.4Null safety3.18 months agoGo to the documentation of elevated_ticket_widget 0.0.4Download elevated_ticket_widget 0.0.4 archive
0.0.3Null safety3.18 months agoGo to the documentation of elevated_ticket_widget 0.0.3Download elevated_ticket_widget 0.0.3 archive
0.0.2Null safety3.18 months agoDownload elevated_ticket_widget 0.0.2 archive
0.0.1Null safety3.18 months agoDownload elevated_ticket_widget 0.0.1 archive
9
likes
160
pub points
76%
popularity
screenshot

Publisher

verified publishercooltechie.info

A Flutter package which will help you to generate ticket shaped widget with elevation, highly customizable and flexible.

Repository (GitHub)
View/report issues

Topics

#ticket-shape #ticket-ui #ticket-widget #ticket-elevation #flutter-ticket

Documentation

API reference

License

MIT (license)

Dependencies

flutter

More

Packages that depend on elevated_ticket_widget