easy_geofencing 0.1.1
easy_geofencing: ^0.1.1 copied to clipboard

This is a dart package which give the best & optimized geofence background services features for both android & ios.

Stable versions of easy_geofencing

Version Min Dart SDK Uploaded Documentation Archive
0.1.1 2.7 Feb 15, 2021 Go to the documentation of easy_geofencing 0.1.1 Download easy_geofencing 0.1.1 archive
0.0.1 2.7 Feb 15, 2021 Go to the documentation of easy_geofencing 0.0.1 Download easy_geofencing 0.0.1 archive
6
likes
100
pub points
60%
popularity

This is a dart package which give the best & optimized geofence background services features for both android & ios.

Repository (GitHub)
View/report issues

Documentation

API reference

License

MIT (LICENSE)

Dependencies

flutter, geolocator

More

Packages that depend on easy_geofencing