dotup_dart_utils 0.1.1
dotup_dart_utils: ^0.1.1 copied to clipboard

A small dart package with common helpers.

dotup_dart_utils #

Small package with common utils. A library for Dart developers.

Usage #

A simple usage example:

import 'package:dotup_dart_utils/dotup_dart_utils.dart';

main() {
  // TODO
}

dotup.de

install #

flutter pub add dotup_dart_utils

dotup_dart_utils on pub.dev

Other widgets on pub.dev #

Other open source flutter projects on Github #

0
likes
100
pub points
47%
popularity

Publisher

dotup.de

A small dart package with common helpers.

Homepage
Repository (missing)
View/report issues

Documentation

API reference

License

GPL-3.0 (LICENSE)

More

Packages that depend on dotup_dart_utils