dereference 1.0.10
dereference: ^1.0.10 copied to clipboard

A sample command-line application.

Use this package as an executable

Install it

You can install the package from the command line:

dart pub global activate dereference

Use it

The package has the following executables:

$ dereference
0
likes
100
pub points
0%
popularity

A sample command-line application.

Homepage

Documentation

API reference

License

unknown (LICENSE)

Dependencies

dcli

More

Packages that depend on dereference