dep_check 0.0.2
dep_check: ^0.0.2

discontinued

A package which simplifies the task of updating your Flutter dependencies.

2
likes
awaiting
pub points
40 %
popularity

This package is not analyzed, because it is discontinued.

2
likes
0
pub points
40%
popularity

Publisher

vrt.be

A package which simplifies the task of updating your Flutter dependencies.

Repository (GitHub)
View/report issues

Documentation

API reference

More

Packages that depend on dep_check