database_device 0.0.4 copy "database_device: ^0.0.4" to clipboard
database_device: ^0.0.4 copied to clipboard

Equipped and easy database.

Stable versions of database_device

VersionMin Dart SDKUploadedDocumentationArchive
0.0.4Null safety2.16 (beta)2 years agoGo to the documentation of database_device 0.0.4Download database_device 0.0.4 archive
0.0.3Null safety2.16 (beta)2 years agoGo to the documentation of database_device 0.0.3Download database_device 0.0.3 archive
0.0.2Null safety2.16 (beta)2 years agoDownload database_device 0.0.2 archive
0.0.1Null safety2.16 (beta)2 years agoDownload database_device 0.0.1 archive
0
likes
120
pub points
0%
popularity

Publisher

unverified uploader

Equipped and easy database.

Repository (GitHub)
View/report issues

Documentation

API reference

License

unknown (LICENSE)

Dependencies

flutter, shared_preferences

More

Packages that depend on database_device