dart_jikan 0.4.0
dart_jikan: ^0.4.0 copied to clipboard

IN DEVELOPMENT. Usable but not documented yet.

Pub Version

Dart wrapper for Jikan MAL api. Well documented and highly tested.


IN DEVELOPMENT

1
likes
110
pub points
26%
popularity

Publisher

xamantra.dev

IN DEVELOPMENT. Usable but not documented yet.

Repository (GitHub)
View/report issues

Documentation

API reference

License

BSD (LICENSE)

Dependencies

http, meta

More

Packages that depend on dart_jikan