dart_chainsql_api 1.0.8
dart_chainsql_api: ^1.0.8 copied to clipboard

A Dart library implementing chainsql wallet_propose and tx-sign api.

Chainsqlçš„Dart API

0
likes
75
pub points
37%
popularity

A Dart library implementing chainsql wallet_propose and tx-sign api.

Homepage

Documentation

API reference

License

GPL 3.0 (LICENSE)

Dependencies

asn1lib, base58check, collection, crypto, cryptoutils, decimal, encrypt, hex, json_annotation, pointycastle, secp256k1cipher

More

Packages that depend on dart_chainsql_api