dart_brotli 0.0.3 copy "dart_brotli: ^0.0.3" to clipboard
dart_brotli: ^0.0.3 copied to clipboard

A brotli encoder/decoder for Dart.

0.0.1 #

  • Initial version.
0
likes
90
pub points
0%
popularity

Publisher

unverified uploader

A brotli encoder/decoder for Dart.

Homepage
Repository (GitHub)
View/report issues

Documentation

API reference

License

MIT (LICENSE)

Dependencies

ffi

More

Packages that depend on dart_brotli