dart_board_core 0.9.14 copy "dart_board_core: ^0.9.14" to clipboard
dart_board_core: ^0.9.14 copied to clipboard

outdated

Feature Framework for Flutter. Provides a kernel that allows feature encapsulation, isolation and integration.

8
likes
pending
pub points
2%
popularity

This package version is not analyzed. Check the latest stable version for its analysis.

Check the analysis log for details.

8
likes
0
pub points
2%
popularity

Publisher

verified publisherdart-board.io

Feature Framework for Flutter. Provides a kernel that allows feature encapsulation, isolation and integration.

Homepage
Repository (GitHub)
View/report issues

License

unknown (license)

Dependencies

flutter, intl, logging

More

Packages that depend on dart_board_core