dart2_constant 1.0.2+dart2
dart2_constant: ^1.0.2+dart2 copied to clipboard

discontinued

A polyfill for Dart 2 constant names.

0
likes
awaiting
pub points
93 %
popularity

This package is not analyzed, because it is discontinued.