custom_new_jitsi_meet 1.0.5 copy "custom_new_jitsi_meet: ^1.0.5" to clipboard
custom_new_jitsi_meet: ^1.0.5 copied to clipboard

Jitsi Meet Plugin - A plugin for integrating open source Jitsi Meet API in flutter.

Stable versions of custom_new_jitsi_meet

VersionMin Dart SDKUploadedDocumentationArchive
1.0.5Null safety2.1812 months agoGo to the documentation of custom_new_jitsi_meet 1.0.5Download custom_new_jitsi_meet 1.0.5 archive
1.0.4Null safety2.1812 months agoGo to the documentation of custom_new_jitsi_meet 1.0.4Download custom_new_jitsi_meet 1.0.4 archive
1.0.3Null safety2.1812 months agoDownload custom_new_jitsi_meet 1.0.3 archive
1.0.2Null safety2.1812 months agoDownload custom_new_jitsi_meet 1.0.2 archive
1.0.1Null safety2.1812 months agoDownload custom_new_jitsi_meet 1.0.1 archive
1.0.0Null safety2.1812 months agoDownload custom_new_jitsi_meet 1.0.0 archive
0
likes
140
pub points
0%
popularity

Publisher

unverified uploader

Jitsi Meet Plugin - A plugin for integrating open source Jitsi Meet API in flutter.

Homepage
Repository (GitHub)
View/report issues

Documentation

API reference

License

BSD-3-Clause (license)

Dependencies

flutter, omni_jitsi_meet_platform_interface, omni_jitsi_meet_web_plugin

More

Packages that depend on custom_new_jitsi_meet