omni_jitsi_meet_platform_interface 1.0.14 copy "omni_jitsi_meet_platform_interface: ^1.0.14" to clipboard
omni_jitsi_meet_platform_interface: ^1.0.14 copied to clipboard

A common platform interface for the jitsi meet plugin valid for android, ios and web.

omni_jitsi_meet_platform_interface #

A plugin interface for Jitsi Plugin

Getting Started #

The purpose of this plugin is allow cross-platform implementations for Jitsi Meet Plugin.

Notes: #

This library is based on 'jitsi meet' from unverified uploader. Original reference: https://pub.dev/packages/jitsi_meet

3
likes
140
pub points
35%
popularity

Publisher

unverified uploader

A common platform interface for the jitsi meet plugin valid for android, ios and web.

Homepage
Repository (GitHub)
View/report issues

Documentation

API reference

License

BSD-3-Clause (license)

Dependencies

flutter, plugin_platform_interface

More

Packages that depend on omni_jitsi_meet_platform_interface