cronet 0.0.6
cronet: ^0.0.6 copied to clipboard

Experimental Cronet dart bindings.

Use this package as a library

Depend on it

Run this command:

With Flutter:

 $ flutter pub add cronet

This will add a line like this to your package's pubspec.yaml (and run an implicit flutter pub get):

dependencies:
  cronet: ^0.0.6

Alternatively, your editor might support or flutter pub get. Check the docs for your editor to learn more.

Import it

Now in your Dart code, you can use:

import 'package:cronet/cronet.dart';
9
likes
90
pub points
35%
popularity

Experimental Cronet dart bindings.

Repository (GitHub)
View/report issues

Documentation

API reference

License

BSD-3-Clause (LICENSE)

Dependencies

archive, args, cli_util, ffi, path

More

Packages that depend on cronet