cotter 0.1.3
cotter: ^0.1.3 copied to clipboard

Flutter SDK for Cotter's Passwordless Authentication Service.

The latest prerelease was 0.2.0-nullsafety.2 on May 26, 2021.

Stable versions of cotter

VersionMin Dart SDKUploadedDocumentationArchive
0.1.32.7Feb 25, 2021Go to the documentation of cotter 0.1.3Download cotter 0.1.3 archive
0.1.22.7Oct 20, 2020Go to the documentation of cotter 0.1.2Download cotter 0.1.2 archive
0.1.12.7Aug 20, 2020Go to the documentation of cotter 0.1.1Download cotter 0.1.1 archive
0.1.02.7Jun 23, 2020Go to the documentation of cotter 0.1.0Download cotter 0.1.0 archive
0.0.22.7Jun 12, 2020Go to the documentation of cotter 0.0.2Download cotter 0.0.2 archive
0.0.12.7Jun 8, 2020Go to the documentation of cotter 0.0.1Download cotter 0.0.1 archive

Prerelease versions of cotter

VersionMin Dart SDKUploadedDocumentationArchive
0.2.0-nullsafety.2Null safety2.12May 26, 2021Go to the documentation of cotter 0.2.0-nullsafety.2Download cotter 0.2.0-nullsafety.2 archive
0.2.0-nullsafety.1Null safety2.12May 26, 2021Go to the documentation of cotter 0.2.0-nullsafety.1Download cotter 0.2.0-nullsafety.1 archive
0.2.0-nullsafety.0Null safety2.12Apr 6, 2021Go to the documentation of cotter 0.2.0-nullsafety.0Download cotter 0.2.0-nullsafety.0 archive
7
likes
80
pub points
58%
popularity

Flutter SDK for Cotter's Passwordless Authentication Service.

Homepage

Documentation

API reference

License

BSD-3-Clause (LICENSE)

Dependencies

async, crypto, cryptography, device_info, email_validator, flutter, flutter_secure_storage, flutter_web_auth, http, jose, meta

More

Packages that depend on cotter