comies_entities 1.1.6
comies_entities: ^1.1.6 copied to clipboard

A starting point for Dart libraries or applications.

1.0.0 #

  • Initial version, created by Stagehand

1.0.1 #

  • Initial version, created by Stagehande

1.0.2 #

  • Initial version, created by Stagehandee

1.0.3 #

  • Fixed some types to fit better the information they will store.

1.0.4 #

  • Fixed some types to fit better the information they will store.

1.0.5 #

  • Fixed some types to fit better the information they will store.

1.0.6 #

  • Fixed some types to fit better the information they will store.
0
likes
65
pub points
0%
popularity

A starting point for Dart libraries or applications.

Documentation

API reference

License

Apache 2.0 (LICENSE)

More

Packages that depend on comies_entities