comies_entities 1.1.6
comies_entities: ^1.1.6 copied to clipboard

A starting point for Dart libraries or applications.

Use this package as a library

Depend on it

Run this command:

With Dart:

 $ dart pub add comies_entities

With Flutter:

 $ flutter pub add comies_entities

This will add a line like this to your package's pubspec.yaml (and run an implicit dart pub get):

dependencies:
  comies_entities: ^1.1.6

Alternatively, your editor might support dart pub get or flutter pub get. Check the docs for your editor to learn more.

Import it

Now in your Dart code, you can use:

import 'package:comies_entities/comies_entities.dart';
0
likes
65
pub points
0%
popularity

A starting point for Dart libraries or applications.

Documentation

API reference

License

Apache-2.0 (LICENSE)

More

Packages that depend on comies_entities