codemetrics 1.0.0-alpha+1

Dart 2 incompatible

Codemetrics for Dart is a simple command line utility that provides some insight into the "quality" of code.

Prerelease versions of codemetrics

Version Uploaded Documentation Archive
1.0.0-alpha+1 Jul 6, 2018 Go to the documentation of codemetrics 1.0.0-alpha+1 Download codemetrics 1.0.0-alpha+1 archive
1.0.0-alpha Jun 2, 2018 Go to the documentation of codemetrics 1.0.0-alpha Download codemetrics 1.0.0-alpha archive
0
likes
0
pub points
0%
popularity

Codemetrics for Dart is a simple command line utility that provides some insight into the "quality" of code.

Repository (GitHub)
View/report issues

Documentation

Documentation

Uploader

dvargahali@gmail.com

More

Packages that depend on codemetrics