carousel_indicator 1.0.2
carousel_indicator: ^1.0.2 copied to clipboard

A Minimal and Simple carousel indicator library which take index as an argument and update indicator index. This library had pre-built slide animation.

1.0.2 #

*Minor updates

1.0.1 #

1.0.0+1 #

8
likes
80
pub points
83%
popularity

A Minimal and Simple carousel indicator library which take index as an argument and update indicator index. This library had pre-built slide animation.

Repository (GitHub)
View/report issues

Documentation

API reference

Uploader

techskape@gmail.com

License

BSD (LICENSE)

Dependencies

carousel_slider, cupertino_icons, flutter

More

Packages that depend on carousel_indicator