carousel_3d 0.0.3 icon indicating copy to clipboard operation
carousel_3d: ^0.0.3 copied to clipboard

A new Flutter package.

Use this package as a library

Depend on it

Run this command:

With Flutter:

 $ flutter pub add carousel_3d

This will add a line like this to your package's pubspec.yaml (and run an implicit flutter pub get):

dependencies:
  carousel_3d: ^0.0.3

Alternatively, your editor might support flutter pub get. Check the docs for your editor to learn more.

Import it

Now in your Dart code, you can use:

import 'package:carousel_3d/carousel_3d.dart';
3
likes
90
pub points
36%
popularity

Publisher

unverified uploader

A new Flutter package.

Repository (GitHub)

Documentation

API reference

License

Icon for licenses.BSD-2-Clause (LICENSE)

Dependencies

flutter, transformer_page_view

More

Packages that depend on carousel_3d