cafebazaar_flutter 0.1.1

Flutter Android iOS

CafeBazaar In-App Billing package for flutter this package is just for android applications and not work on ios

Use this package as a library

1. Depend on it

Add this to your package's pubspec.yaml file:

dependencies:
  cafebazaar_flutter: ^0.1.1

2. Install it

You can install packages from the command line:

with Flutter:

$ flutter pub get

Alternatively, your editor might support flutter pub get. Check the docs for your editor to learn more.

3. Import it

Now in your Dart code, you can use:

import 'package:cafebazaar_flutter/cafebazaar_flutter.dart';
14
likes
80
pub points
66%
popularity

Publisher

flutterfarsi.ir

CafeBazaar In-App Billing package for flutter this package is just for android applications and not work on ios

Repository (GitHub)
View/report issues

Documentation

API reference

License

BSD (LICENSE)

Dependencies

flutter

More

Packages that depend on cafebazaar_flutter